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Microsoft® Business Certification Series 
 

Lesson 6: Using Publishing 
Tools 
Lesson Objectives 
In this lesson, you will work with some common tools to further enhance the look of your documents, giving them a 
more professional appearance. On successful completion of this lesson, you should be familiar with: 

 what styles are 

 how to work with Quick Styles 

 how to create, modify, apply and delete a style 

 how to reveal the formatting for a style 

 using the Format Painter 

 applying and modifying columns to text 

 applying different types of backgrounds to a 
document 
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Formatting with Styles 
A style is a combination of character and paragraph formatting that you save with a unique style name. 

Rather than selecting text to apply the same formatting attributes individually, you can use styles to enhance the 
appearance of these selections quickly and easily. As well, when you make changes to a style, Word automatically 
reflects the changes by updating all the text you formatted previously with that style. 

Word can also create styles automatically when you perform certain types of formatting and text placement. For 
example, when you type a single line of text, and then change its formatting, Word will assume you may be 
creating a heading and create a style containing the formatting specified. 

There are four types of styles: 

Paragraph ¶ Affects the appearance and position of the entire paragraph. Paragraph styles can include 
both paragraph level formatting and character level formatting. 

Character   Affects a selected block of text (such as several words), and can include any formatting 
attributes found in the Font dialog box (e.g., font, size, bold, italics, etc.). Character styles 
include only character level formatting. 

Table  Affects a selected table for both character and paragraph level formatting options (e.g., 
spacing, alignment, borders, etc.). 

List  Affects the appearance and positioning of any lists. Both character and paragraph level 
formatting options are available with these styles. 

Note the following regarding styles: 

 Applying a paragraph style to a paragraph can change the appearance of any text with a character style. For 
example, if you have a paragraph where two words are italicized and the paragraph style you apply has the 
italics attribute as part of its style, the two words will appear in normal text (i.e., no formatting). Character 
formatting such as bold and italics toggle on and off when they are selected, so when the paragraph style 
containing italics is selected and applied over a character-level formatting with the same attribute (i.e., italics), 
the paragraph style turns that attribute off. 

 Several standard styles come with Word that you can use to format typical or recurring portions of your 
document, such as headings. One of these standard styles, Normal, contains the default character and 
paragraph formatting, and Word automatically applies it to all new paragraphs in a document. These 
standard styles are found and accessed on the Home tab, in the Styles group. 

 The Styles window contains a collection of existing standard styles with descriptive names. You can use 
these standard styles to format text with just a few keystrokes. 

 Styles created for a particular template can be set to appear in all new documents based on that template. 
This enables you to standardize the appearance of various types of documents (e.g., reports, newsletters, 
memos). 

 You can create paragraph styles from an existing paragraph, or by using the Styles task pane to specify all 
the formatting. You can only create character styles by using the Styles task pane. 

Using Quick Styles 
A Quick Style is a style created and designed by Microsoft using the most common formatting options for that 
style type. For instance, the Normal style is set to Calibri as the font and size 11 and the Heading styles start at 
size 14 and decrease in size at each level. However, you can also create or select styles and choose to add a style 
to the Quick Style gallery. 

When text is selected, you can point to a style option and use the Quick Styles feature to display a live preview of 
how your choice will change the appearance of the selected text once the style is applied. 

 

2.1 
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As you point from one style to another, the preview of the selected text changes accordingly. Notice how Word 
keeps the original style highlighted. The graphic above shows Normal as the original style while indicating a 
preview of the Heading 1 style for reference. 

Click More in the Quick Styles list to display the full gallery of Quick Styles as seen in the following: 

 

Save Selection as a 
New Quick Style 

Creates and saves your own formatting preferences as a style to select from the Quick 
Style gallery. 

Apply Styles Displays a window where you can select from a list of styles. You can also press 
+ +  to display this window. 
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The Quick Styles feature is also available on the Mini toolbar: 

 

Take note that there is no live preview using this option to select a Quick Style. The Mini toolbar enables you to 
select items quickly based on common use. 

LEARN THE  SKILL 
In this exercise, you will learn how to apply a Quick Style to selected text. 

1 Open ABC Realty Quarterly Report. Select the first title. On the Home tab, in the Styles group, point at 
Heading 1. 

 Word should display a preview of how this text will appear once you apply the style. 

2 Click Heading 1. 

3 Select the second title and then on the Home tab, in the Styles group, point at Subtitle. 

4 On the Home tab in the Styles group, click More for the Quick Styles Gallery. 

5 Point at the different styles until you see one you like, and then click that style in the list. 

6 Select the Adams Creek text in the second paragraph and then on the Mini toolbar, click Quick Styles. Click 
the style of your choice. 

7 Close the document without saving. 

Creating Styles  
To create a style, determine what formatting is repetitious and should be included in a style. Then you must create 
a naming structure for the various styles you create. 

Consider the following points when naming a style: 

 You can use up to 253 characters for the style name, including any combination of characters and spaces, 
with the exception of the backslash (\), semicolon (;) or brace ({}) characters. 

 Style names are case sensitive in Word. For example, the program would regard quotations and Quotations 
as different styles. 

 Each style name within a single document must be unique (i.e., you cannot duplicate style names within the 
one document). 

 To ensure consistency in your document, consider using the following style names: 

- Heading 1, Heading 2, etc. to identify each heading level. 

- Header and Footer to identify header and footer text. 

- Body Text to identify the main body of the document. 
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To create a style, on the Home tab, in the Styles group, click the Dialog box launcher. Then click New Style at 
the bottom of the Styles window. 

 

Name Enter a name for the new style. You cannot have a style with the exact same name and 
the exact same characters, e.g., Heading 1 and heading 1 are two different styles. 

Style type Choose the type of style you want to create. 

Style based on Which style do you want to base this style on, if any. 

Style for following 
paragraph 

Which style do you want Word to automatically apply to the next paragraph. 

Formatting Select which formatting options you want to include in this style of the most common 
formatting options. 

Add to Quick Style list Choose whether you want this new style to be included in the Quick Style list for quick 
application. 

Automatically update Choose this option to have Word automatically update the attributes for the style if you 
change anything in the document for this style. 

Only in this document If you only want this style to be available for this document, use this option. 

New documents 
based on this 
template 

If you want the style to be available to all documents, choose this option instead of 
Only in this document. Unless you choose otherwise, the default template where 
styles are saved is the Normal template (set up by Word). 

Format Click this button to include more formatting attributes for different types of formatting in 
the style, such as bullets and numbering, tabs, or borders. 

Once you define the style, you can apply it to any text in the document (either before or after you type the text). The 
text will contain all the formatting you specified for the style. 

Use one of the following methods to apply a style to selected text: 

 In the Styles window, click the style you want to apply, or 

 display the Apply Styles window, click the arrow for the list of styles and then click the style to apply, or 

 if the new style was set to appear in the Quick Styles list, on the Home tab, in the Styles group, click the 
style from the Quick Styles gallery. 
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LEARN THE  SKILL 
In this exercise, you will create styles, and then apply them to text. 

1 Open Antonio’s Menu and save as Antonio’s Menu - Student. On the Home tab, in the Styles group, 
click the Dialog box launcher. 

2 Ensure the cursor is on the first line, LA-SUPPA… In the Styles window, click Heading 1. 

3 Repeat step 2 for the following text: 
SANDWICHO 
PASTA & ENTREES 

4 Move to the beginning of the document and click in the Minestrone line. In the Styles window, click New 
Style. In the Name field, type: Menu Item. 

5 In the Style based on field, ensure it shows Normal. 

6 In the Formatting area, click the arrow for the font and then click Calibri (Body). Change the font size to 10. 

7 Click Format and then click Tabs. In the Tab stop position field, type: 2.7 as the measurement. In the 
Alignment area, click Right. In the Leader area, click 2. Click Set and then click OK twice 

8 In the Styles window, click New Style. In the Name field, type: Menu Description. 

9 In the Style based on field, click the arrow and then click Normal. 

10 In the Formatting area, click the arrow for the font and then click Calibri (Body). Change the font size to 10. 
Click OK twice. 

11 Ensure the cursor is still on the Minestrone line. On the Home tab in the Styles group, click Menu Item in the 
Quick Styles gallery. 

12 Click in the next line, and then in the Quick Styles gallery, click Menu Description. 

13 Continue applying these styles to the appropriate lines until your document appears similar to (use Menu 
Description for any main heading descriptions as well): 

  

14 Save the document. 
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Understanding the Styles Window 
When you click the Dialog box launcher for the Styles group, the Styles window appears with more options 
than just to create a new style: 

 

Show Preview Turn a preview of this style with its attributes on or off. 

Disable Linked 
Styles 

Disable styles that are set up in the Based on field. 

New Style Create a new style using the Create New Style from 
Formatting dialog box. 

Style Inspector Display a dialog box to enable you to review the attributes for this 
style with easy access to customizing or managing it. 

 

Manage Styles Set up default options for which styles display in the Styles window using the default
attributes for specific styles. You can also edit styles in this dialog box as needed. 
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Options Set up how the Styles window appears when active. 

 

In addition, you can view what formatting options are set 
for this style by pointing your cursor at the style name to 
display a ScreenTip showing the formatting attributes 
associated with this style. 

 

Word also provides some general information 
about the style usage in the document as well 
as some options to manage the style: 

 

 

Modifying Styles  
When you redefine the formatting of a selected style, Word automatically changes all paragraphs formatted with 
that style throughout the document. 

All styles are based on another style with the desired formatting added to the base style. New styles are commonly 
based on the Normal style. If you change this style, all styles based on it will reflect that change. 

To modify a style, use one of the following methods: 

 On the Home tab, in the Styles group, click Change Styles to change the attributes for this style quickly, or 

  
 on the Home tab, in the Styles group, click the Dialog box launcher to display the Styles window. Point at 

the style to be changed, click the down arrow for the style and then click Modify, or 

 on the Home tab, in the Styles group, click More for the Quick Styles gallery and then click Apply Styles. 
You can also press + +  to display this window quickly. 
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Click Modify and when the Modify Style dialog box appears, you can then make changes as required: 

 

To modify a style by changing the existing text and have the change reflected throughout the document where that 
style was applied, use the Automatically update option. Alternatively, in the Styles window, click the down arrow 
for the style and then click the Update [Style Name] to Match Selection command to automatically update this 
style throughout the document. 

You can modify the attributes for a style at any time as required for the look you want available in the document. 

LEARN THE  SKILL 
In this exercise you will modify some styles applied in the previous exercise. 

1 Ensure Antonio’s Menu - Student is active. 

 Notice how the headings have too much space between the last menu description and the heading. As well, 
you decide you want to make the description look different than the menu item. 

2 On the Home tab, in the Styles group, click the Dialog box launcher. In the Styles window, point at the 
Heading 1 style, click the down arrow for this style and then click Modify. 

3 Click Format and then click Paragraph. In the Spacing area and the Before field, change the measurement 
there to be 6pt. Then click OK twice. 

 Word changes all occurrences of text with this style applied 
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4 In the Styles window, point at the Menu Description style, click the arrow for this style and then click 
Modify. Change the font to be 9 pt and click Italic. Click Automatically update. Then click OK. 

  

Suppose you want the description text to be even more distinctive. 

5 Select one of the menu description lines and on the Mini toolbar, click Increase Indent. 



Using Publishing Tools Lesson 6 
 

3230-1 v1.00 © CCI Learning Solutions Inc. 95 

  

 Notice how Word changed not just this line but every menu description line. 

6 On the ruler, drag the left indent marker back to 0.25. 

  

7 Move to the beginning of the document and then save the document. 

Revealing the Formatting 
Even though styles are easy to use and the styles are listed for modification or review, sometimes it helps to see 
exactly what makes up the style without having to open the style, or review the formatting on specific pieces of 
text. Word provides you with tools to help find specific formatting attributes used in the styles, or to clear any styles 
applied from selected text. 

To reveal the formatting, use one of the following methods: 

 On the Home tab, in the Styles group, click the Dialog box launcher to display the Styles window. Click 
Style Inspector and then click Reveal Formatting, or 

 press  + . 
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Selected text Displays the text as it appears in the document so 
you can compare the appearance to the formatting 
attributes listed. 

Compare to another 
selection 

Turns this feature on (or off) when you want Word to 
remember the attributes for this piece of text and 
compare it to another selection of text either in this or 
another document. 

Font Displays any attributes applied to the text commonly 
found in the Font command. 

Paragraph Displays any attributes applied to the text that affect 
the entire paragraph of text, as well as any styles 
applied. 

Section Displays any attributes specific to the paragraph or 
page within this section, if applicable. 

Distinguish style 
source 

Turns this feature on (or off) when you want to find out 
if the formatting comes from a style previously used. 

Show all formatting 
marks 

Use this to see if the formatting attributes are “stored” 
with the paragraph markers (i.e., ¶). 

 

LEARN THE  SKILL 
In this exercise, you will open a document where styles are applied. 

1 Ensure Antonio’s Menu – Student is active. On the Home tab, in the Styles group, click the Dialog box 
launcher to display the Styles window. 

2 In the Styles window, click Style Inspector. 

  

3 In the Style Inspector window, click Reveal Formatting. 

4 Scroll down the list of formatting items for this style in the Reveal Formatting window. 

5 Click in one of the menu item lines in the document. 

 Word has automatically updated the contents of the Reveal Formatting window to reflect the formatting 
attributes of this active style. 

6 In the Reveal Formatting window, click the plus next to Section to see other formatting options. 

Suppose you wanted to remove the style from this line of text. 
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7 Click Clear All in the Style Inspector. 

 Notice how Word has removed the style and replaced it with the Normal style. 

8 Close each window on the screen, and then close the document without saving. 

Using the Format Painter  
Use the Format Painter to apply formatting from a piece of text to one or more pieces of text. This saves time 
from having to remember which formatting options were applied previously on text. The Format Painter can be 
used with styles or individual formatting applied to text. When active, the cursor shows as . 

 To apply formatting features from one piece of text to one other piece of text, select the text with the 
formatting features. On the Home tab, in the Clipboard group, click Format Painter. Move to the piece of 
text where you want to apply these formatting features, and select that text. 

 To apply formatting features from one piece of text to multiple pieces of text, select the text with the 
formatting features. On the Home tab, in the Clipboard group, double-click Format Painter. As you click 
each piece of text, the formatting features are applied and the Format Painter stays active for further 
applications. 

 To turn the Format Painter off, use one of the following methods: 

- On the Home tab, in the Clipboard group, click Format Painter, or 

- press , or 

- click another command for another action. 

LEARN THE  SKILL 
In this exercise, you will work with the Format Painter button. 

1 Open Marketing Newsletter. Select the What I Have Learned subheading text and then in the Mini toolbar, click 
Bold. Change the font to be Arial and the size to 14. 

2 Ensure the subheading is still selected and then on the Home tab, in the Clipboard group, double-click 
Format Painter. 

3 Select the subheading, Food For Thought. 

 Notice this subheading now has the same formatting features as the first subheading. 

4 Select the Commit to Quality and HR Training, subheadings. 

5 On the Home tab, in the Clipboard group, click Format Painter to turn it off. 

Now try using the Format Painter with a style. 

6 Go to the first item in the list below the What I Have Learned title. On the Home tab, in the Styles group, click 
the Dialog box launcher. In the Styles window, click Bullet Item in the list of styles. 

7 Close the Styles window. 

8 On the Home tab, in the Clipboard group, click Format Painter. 

9 Click in the next line item. 

10 On the Home tab, in the Clipboard group, double-click Format Painter. 

11 Using the Selection Bar area, select all the points for this title. 

12 Move to where the Commit to Quality title is. Select all the points in this list. 

13 On the Home tab, in the Clipboard group, click Format Painter to turn it off. 

14 Close the document without saving. 

 

2.1 
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Working with Columns 
Use the Columns feature to set up to three “newspaper style” columns for a document; the number of columns in 
a document depends on factors such as column width, margins, paper size and orientation, font size, or 
document layout such as for a Web page. In the newspaper style column, the text from the bottom of one column 
flows to the top of the next, making it an ideal layout for documents such as newsletters or reports. 

When working with multiple columns, Draft view displays the appropriate column widths; however, the columns do 
not display side by side. To view columns side by side, use Print Layout view. 

Consider the following in regards to working with columns: 

 You can apply columns to text before or after you have typed it. However, you may find it easier to type the 
text first, and then apply multiple columns formatting. 

 To break a column manually and force the text to continue in the next column, on the Page Layout tab, in the 
Page Setup group, click Breaks and then click Column. Alternatively, press + +  where the 
column break should be placed. 

 To insert a page break, move to where you want the page break to be, and then on the Insert tab, in the 
Pages group, click Page Break, or press + . 

 To set a new set of columns on a page where columns have already been set up, you need to insert a 
Continuous section break between the two different column layouts. 

 When you change the column layout of a document, the entire document is affected unless you specify 
otherwise. If you want to change only the column layout for a portion of the document, you should make that 
portion a separate section by inserting section breaks in the appropriate places. 

To create columns, on the Page Layout tab, in the Page Setup group, click Columns. 

 

To set up more options for the columns, click More Columns. 

 

1.2 
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Presets The One, Two, or Three options provide columns of equal width initially and are generally 
used for newspaper style columns. The Left or Right column layouts can be used for Web 
pages or manuals where a banner appears on one side, usually for a table of contents. 

Number of 
columns 

Enter the number or use the incremental buttons to set the number of columns to be applied 
in the document. 

Width and 
spacing 

Alter the width and spacing between this column and the next in these fields. Use Equal 
column width to have columns of equal width; if set, options for column 1 display only as 
any changes made there will affect the others equally. 

Apply to Select which text to apply the column structure (as defined here), e.g., Whole document, 
From this point forward, or Selected text. 

Line between Word will automatically insert a vertical line between each of the columns in the document. 

Start new 
column 

Only becomes available when you apply the columns from this point forward, similar to 
inserting a section break after entering some text in order to start a new format. 

Once columns have been set to text, you can make changes to the columns, as required. Consider the following 
when making changes to text in columns: 

 To change the number of columns, select the text and use the Columns command to set the new number. 

 To adjust the width of each column or the spacing between each column, use the Columns dialog box or 
drag the appropriate markers in the ruler for each side of a column to be adjusted (e.g.,  for the left or 
right margins for the document, or the  marker for the left margin of each inside column). 

 Each column has its own indent markers that can be adjusted. 

 To insert or turn off vertical lines between each column, in the Columns dialog box, click Line between. 

LEARN THE  SKILL 
In this exercise, you will learn how to add a two column format to an existing document. 

1 Open Antonio’s Menu - Student. On the Page Layout tab, in the Page Setup group, click Columns. 

2 Click Two to indicate you want to change the layout of this document from one column to two columns. 
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 Word has now set the menu into two columns, wrapping text as necessary within each column. The ruler also 
confirms that you now have two columns of text. Notice that the second column has less text than the first 
column. This occurs as columns Word fills each column with text until it runs out of space and then flows into 
the next column. 

You will now look at how to “balance” these columns. 

3 Move the cursor to the beginning of the PASTA title. On the Page Layout tab, in the Page Setup group, click 
Breaks and then click Column. 

4 Take a moment to review how the layout of this document is set up by turning on the formatting characters. 
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 You should see the Column Break code at the bottom of the first column of text, confirming that you inserted a 
manual break here for the column. 

Suppose you now want to add a title to this menu. 

5 Move to the beginning of this document. Type: Antonio’s for the title and press . 

 The title has taken on the same formatting attributes as the title for the appetizers. You will change this later in 
this exercise. Right now, you want to change the title so it is centered across the entire menu. 

6 Select the entire line with the restaurant’s name. On the Page Layout tab, in the Page Setup group, click 
Columns and then click One. 

  

 You can now see the Section Break code that Word inserted into the document to recognize that prior to this 
break, there is a different layout than what follows the code. Notice it also confirms the type of section break, 
i.e., there is a difference between the layouts but they are on the same page, therefore a Continuous section 
break code is needed. 

7 On the Home tab, in the Styles group, click More in the Quick Styles gallery. Then click Title. 

  

8 Modify this style to be Bold, Center, and a color of your choice. Turn the formatting characters option off. 

  

9 Save and close the document. 

Working with Document Backgrounds  
Backgrounds can be used to enhance online documents, e-mail documents or Web 
pages. Backgrounds use colors, patterns, pictures, gradients, textures, or 
watermarks to make your documents more interesting. They can be an informative 
logo or a decorative texture. 

To add a background to a document, on the Page Layout tab, in the Page 
Background group, click the type of background you want to apply. 

 

Adding Watermarks 
Watermarks are text, graphics, shapes, drawing objects or pictures that usually appear behind text. Watermarks 
appear paler than regular graphics; accordingly, they can also be called washouts in Word. 

Watermarks are used for printed documents while other backgrounds are for online documents. Watermarks 
anchor to a header or footer as a point of reference for the watermark. Watermarks print with the document. 

 

1.1 
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You can choose a watermark from the gallery list, customize it for your own purposes, or remove it if no longer 
needed. You can also save a watermark design to the gallery, as needed. For example, if you need to use Draft 
Copy Only as a watermark on several documents, you can create this text as a watermark on a blank document 
and then save it to the Watermark Gallery. 

Using Page Color 

 

Use background colors for online documents or Web pages, as they do not print with 
the document text. 

Be careful about the background effect you use as it can detract from the message in 
the document. For instance, if you use a dark background with a light color for the 
text, how easy can the audience read the text? If you use a picture for the 
background, does it cause the audience to focus on the picture rather than the text? 
Try to build a habit of changing the views once you apply a background to look at it 
from different perspectives, e.g., is the background more suitable for a Web page 
versus the one on the network for everyone in the office to use? 

This option has a live preview available so you see the effect of choosing this color immediately on the document. 
This can be handy when comparing the background color with watermark text, changing the font colors, or for any 
pictures that may also be inserted in the document. 

Use More Colors to fine-tune the color to be used in the background. 
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Use Fill Effects to set a gradient, pattern or texture: 
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Applying Page Borders 
Page borders can be an effective way to draw the reader’s eye to the document, especially if set up in a way to 
emphasize items in the document. A page border appears on every page unless a section break is inserted and 
the page border removed for that new section. 

As with watermarks and page colors, be careful about the colors you use or the size of the borders. These should 
be enhancements and items used to draw the attention to a focal point, which generally is the text. 

 

Setting List of existing types of border settings, e.g., to have border appear on all four sides, click Box. 

Style Line style for the border. 

Color Color of the border. 

Width Width of the border. 

Art Use art shapes instead of lines, click the down arrow to choose from the large variety. 
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Preview Displays a preview of all settings selected, with buttons to turn on or off specific border sides. 

Apply to Which part of the document will have these borders applied. 

Options Set other options such as amount of space between the border and text, whether the border is 
measured from the edge of the page or the text, etc. 

Horizontal 
Line 

Choose from a list of horizontal lines provided by Microsoft to insert a different line style than 
currently available in the Style or Art lists. 

LEARN THE  SKILL 
In this exercise, you will learn how to add different types of backgrounds to a document that will eventually be 
sent only to managers. 

1 Open Reorganization Plans. On the Page Layout tab, in the Page Background group, click Watermark. 
Click CONFIDENTIAL 1. 

  

Suppose you would like to add draft to the watermark text. 

2 On the Page Layout tab, in the Page Background group, click Watermark and then click Custom 
Watermark.  
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3 In the Printed Watermark dialog box in the Text field, click at the end of the text and type: DRAFT Click OK. 

  

Now try changing the color for the background of this document. 

4 On the Page Layout tab, in the Page Background group, click Page Color. Point at different colors to see 
the effect this color has on the document and the watermark. Then click a color of your choice. 

 
Depending on the color you chose for the background, you may need to darken the watermark color. 

  

Now try adding a page border to the page. 

5 On the Page Layout tab, in the Page Background group, click Page Borders. 
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6 In the Borders and Shading dialog box, select the following options: 

  

7 In the Preview area, click the two buttons at the bottom of the preview representing the left and right borders. 
Click OK. 

  

Depending on the color you used for the page, the document may have complimentary or contrasting colors. 
This is an example of why you need to be careful when selecting colors as the options can affect different 
parts of the document. You may also consider that the document appearance may be “too busy” or 
overshadow the text message. These design decisions may be determined by the company or standards you 
want to apply to your documents. 

8 Close the document without saving. 
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Lesson Summary 
In this lesson, you worked with some common tools to further enhance the look of your documents, giving them a 
more professional appearance. You should be familiar with: 

 what styles are 

 how to work with Quick Styles 

 how to create, modify, apply and delete a style 

 how to reveal the formatting for a style 

 using the Format Painter 

 applying and modifying columns to text 

 applying different types of backgrounds to a 
document 

Review Questions 
1. Explain the purpose of using a style, and when you might use a paragraph style instead of a character style. 

2. When creating a new style, which of the following options should you consider (check all that apply): 

 a. No two styles can have the same name. 

 b. You cannot delete pre-defined styles provided with Word although you can modify them. 

 c. Style names are case sensitive. 

 d. Styles can be saved only with the current document. 

3. If you want a quick display of the formatting attributes for a style, which method would you use? 

 a. Point at the style name in the Quick Styles gallery. 

 b. Point at the style name in the Quick Styles button of the Mini toolbar. 

 c. Point at the style name in the Styles window to display the ScreenTip. 

 d. Click the down arrow for the style name and then click Modify. 

4. Discuss why you might want to set the Automatically update option for a style. 

5. Discuss why you might want to clear the formatting on instances of a specific style instead of just deleting the 
style. 

6. Explain the difference between clicking once and double-clicking the Format Painter tool. 

7. Discuss when you would insert a column break versus a page break. 

8. Discuss the different types of backgrounds you can set on a page and give examples of how you would use 
each type. 

 

 



 




